RubyGems Navigation menu

azure-acs 0.1.0

A lightweight Ruby client library for Azure Active Directory ACS.

Versions:

  1. 0.1.1 - August 7, 2013 (7 KB)
  2. 0.1.0 - June 13, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Keith Beckman

Owners:

72fba212db7c7351bc222dc3b6a02834

Total downloads 2,093

For this version 831

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'azure-acs', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install azure-acs -v 0.1.0 = Copy to clipboard Copied!

Links: