RubyGems Navigation menu

babar 0.0.1

Project-oriented management of git merge hooks

Gemfile
          gem 'babar', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install babar -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,165

For this version 934

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 25, 2013 (6 KB)
  2. 0.0.1 - February 25, 2013 (6 KB)

Runtime Dependencies: