RubyGems Navigation menu

baby_tooth 0.0.1

A Ruby wrapper for the Health Graph API

Gemfile
          gem 'baby_tooth', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install baby_tooth -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,845

For this version 1,572

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 21, 2011 (80.5 KB)
  2. 0.0.1 - September 11, 2011 (7.5 KB)
  3. 0.0.0 - September 11, 2011 (7.5 KB)