RubyGems Navigation menu

babycakes 0.0.1

Coffee & Cakepops

Gemfile
          gem 'babycakes', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install babycakes
  
  
  
  
  
  
  

Total downloads 803

For this version 803

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 16, 2013 (3.5 KB)

Runtime Dependencies:

Development Dependencies: