RubyGems Navigation menu

backaid 0.1.9

Use backbone with rails

Gemfile
          gem 'backaid', '~> 0.1.9'
  
  
  
  
  
  
  

install
          gem install backaid
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,804

For this version 613

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - December 10, 2013 (18 KB)
  2. 0.1.8 - December 9, 2013 (18 KB)
  3. 0.1.7 - December 9, 2013 (18 KB)
  4. 0.1.6 - December 9, 2013 (18 KB)
  5. 0.1.5 - December 9, 2013 (17 KB)
Show all versions (10 total)

Development Dependencies: