RubyGems Navigation menu

backbone-deep-rails 0.0.2

Use the backbone-deep-model library to provide improved support for models with nested attributes. -> https://github.com/powmedia/backbone-deep-model"

Versions:

  1. 0.0.2 - January 13, 2013 (572 KB)
  2. 0.0.1 - January 13, 2013 (7.2 MB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • John Griffiths

Owners:

Acb28b517a51f2636824ae77cd5acded

Total downloads 2,116

For this version 1,141

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'backbone-deep-rails', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install backbone-deep-rails = Copy to clipboard Copied!

Links: