RubyGems Navigation menu

backbone-stickit-rails 0.6.3

A wrapper around backbone.stickit for use with the rails asset pipeline

Gemfile
          gem 'backbone-stickit-rails', '~> 0.6.3'
  
  
  
  
  
  
  

install
          gem install backbone-stickit-rails
  
  
  
  
  
  
  

Authors:

  • Sean Griffin

Owners:

Licenses:

  • MIT

Total downloads 710

For this version 710

Required Ruby Version: None

Links:

Versions:

  1. 0.6.3 - October 17, 2013 (11 KB)

Runtime Dependencies:

Development Dependencies: