RubyGems Navigation menu

backbone-validation-rails 0.7.1.1

A wrapper for backbone.validation in the Rails asset pipeline

Gemfile
          gem 'backbone-validation-rails', '~> 0.7.1.1'
  
  
  
  
  
  
  

install
          gem install backbone-validation-rails
  
  
  
  
  
  
  

Total downloads 4,568

For this version 2,191

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1.1 - January 29, 2013 (10 KB)
  2. 0.6.2.1 - November 1, 2012 (9.5 KB)
  3. 0.6.2 - November 1, 2012 (7 KB)