RubyGems Navigation menu

backburner_mailer 0.1.0

Plugin for sending asynchronous email with Backburner

Gemfile
          gem 'backburner_mailer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install backburner_mailer
  
  
  
  
  
  
  

Authors:

  • Nathan Esquenazi

Owners:

E8a84c62048ccb7ee08d4fdeb6417533

#46

Licenses:

  • MIT

Total downloads 1,603

For this version 639

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 5, 2013 (9.5 KB)
  2. 0.0.1 - April 19, 2013 (9.5 KB)

Runtime Dependencies: