RubyGems Navigation menu

background_lite 0.4

Run any method in the background

Gemfile
          gem 'background_lite', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install background_lite -v 0.4
  
  
  
  
  
  
  

Authors:

  • Thomas Kadauke

Owners:

Total downloads 18,933

For this version 1,008

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - December 20, 2013 (11.5 KB)
  2. 0.5.1 - December 16, 2013 (11.5 KB)
  3. 0.5 - December 16, 2013 (11.5 KB)
  4. 0.4 - January 29, 2013 (11.5 KB)
  5. 0.3.2 - November 13, 2012 (11.5 KB)
Show all versions (14 total)