RubyGems Navigation menu

backgrounded-resque 2.0.0.rc3

Execute any ActiveRecord Model method in the background

Gemfile
          gem 'backgrounded-resque', '~> 2.0.0.rc3'
  
  
  
  
  
  
  

install
          gem install backgrounded-resque -v 2.0.0.rc3 --pre
  
  
  
  
  
  
  

Total downloads 2,317

For this version 312

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - March 20, 2013 (7.5 KB)
  2. 2.0.0.rc4 - June 2, 2012 (7.5 KB)
  3. 2.0.0.rc3 - May 31, 2012 (7.5 KB)
  4. 2.0.0.rc2 - May 31, 2012 (7 KB)
  5. 2.0.0.pre1 - May 22, 2012 (7 KB)