RubyGems Navigation menu

bag-ruby 0.0.3

Gem to access the BAG API. This gem provides helpers to communicate with the BAG API

Gemfile
          gem 'bag-ruby', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install bag-ruby
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 934

For this version 174

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - September 25, 2014 (14 KB)
  2. 0.0.2 - April 8, 2014 (14 KB)
  3. 0.0.1 - April 8, 2014 (14 KB)

Runtime Dependencies: