RubyGems Navigation menu

bag42_geocoder 0.0.1

Extension of Geocoder gem with Bag42.

Gemfile
          gem 'bag42_geocoder', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bag42_geocoder
  
  
  
  
  
  
  

Authors:

  • Joost Hietbrink

Owners:

Total downloads 1,225

For this version 1,225

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 17, 2012 (6.5 KB)

Runtime Dependencies: