RubyGems Navigation menu

bagger 0.2.1

A framework agnostic packaging solution for your assets: version files, combine them, minify them and create a manifest

Versions:

  1. 0.6.1 - September 16, 2013 (11 KB)
  2. 0.6.0 - July 6, 2012 (11 KB)
  3. 0.5.0 - January 25, 2012 (11 KB)
  4. 0.4.0 - December 7, 2011 (11 KB)
  5. 0.3.1 - September 29, 2011 (10.5 KB)
Show all versions (12 total)

Authors:

  • Patrick Huesler

Owners:

14c593e154d4e2b191a9508f4e1ac05e

Total downloads 17,840

For this version 1,586

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'bagger', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install bagger -v 0.2.1 = Copy to clipboard Copied!

Links: