RubyGems Navigation menu

baidu-sms 0.0.6

Baidu Search Marketing Service API

Gemfile
          gem 'baidu-sms', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install baidu-sms
  
  
  
  
  
  
  

Authors:

  • Robert Borkowski, Daniel Padden

Owners:

Licenses:

  • MIT

Total downloads 3,545

For this version 646

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 8, 2013 (6 KB)
  2. 0.0.5 - November 7, 2013 (6 KB)
  3. 0.0.4 - November 7, 2013 (6 KB)
  4. 0.0.3 - November 5, 2013 (6 KB)
  5. 0.0.2 - October 18, 2013 (6 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: