RubyGems Navigation menu

balanced-ach 0.1

Balanced ACH experimental API

Gemfile
          gem 'balanced-ach', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install balanced-ach -v 0.1
  
  
  
  
  
  
  

Total downloads 2,306

For this version 1,112

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - September 27, 2012 (12.5 KB)
  2. 0.1 - September 27, 2012 (50 KB)