RubyGems Navigation menu

balanced 0.5.1

Balanced is the payments platform for marketplaces. Integrate a payments experience just like Amazon for your marketplace. Forget about dealing with banking systems, compliance, fraud, and security.

Versions:

  1. 1.2.1 - December 19, 2014 (59.5 KB)
  2. 1.1.1 - July 2, 2014 (52 KB)
  3. 1.1.0 - May 23, 2014 (52 KB)
  4. 1.0.2 - April 28, 2014 (49 KB)
  5. 1.0.1 - March 14, 2014 (57 KB)
Show all versions (40 total)

Authors:

  • Mahmoud Abdelkader

Owners:

968946c4d1824a743f431f5f57a1e7f3F7a9cab763d2f36a2e91640d388feff6D0a5451e33514dbdb60ffc1cebcd11bd31794e668233b230d25e13687925045c07ce6dc00947a1f8256b0576c3cf3136

Total downloads 116,236

For this version 1,076

Show all versions (40 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'balanced', '~> 0.5.1' = Copy to clipboard Copied!

install:
gem install balanced -v 0.5.1 = Copy to clipboard Copied!

Links: