RubyGems Navigation menu

ballot_box 0.1.5

The BallotBox gem enables visitors to vote for and against voteable objects

Gemfile
          gem 'ballot_box', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install ballot_box -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Igor Galeta

Owners:

Total downloads 14,538

For this version 1,454

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - September 12, 2012 (84 KB)
  2. 0.1.8 - September 12, 2012 (10.5 KB)
  3. 0.1.7 - November 15, 2011 (10.5 KB)
  4. 0.1.6 - October 31, 2011 (10 KB)
  5. 0.1.5 - October 17, 2011 (10 KB)
Show all versions (10 total)