RubyGems Navigation menu

bamboo_api 0.0.3

Atlassian Bamboo API Wrapper

Gemfile
          gem 'bamboo_api', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install bamboo_api
  
  
  
  
  
  
  

Total downloads 1,084

For this version 1,059

Show all versions (3 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 14, 2013 (10.5 KB)
Show all versions (3 total)

Runtime Dependencies: