RubyGems Navigation menu

barby-chunky_png 0.3.4

A pure-Ruby barcode generator that works in 1.9.2, for me!, its a fork some other barby code i found on github. (This is a unmaintained fork! )

Gemfile
          gem 'barby-chunky_png', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install barby-chunky_png
  
  
  
  
  
  
  

Authors:

  • Tore Darell, Darwin

Owners:

Total downloads 12,611

For this version 3,044

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - November 16, 2011 (88.5 KB)
  2. 0.3.3 - August 9, 2010 (88.5 KB)

Runtime Dependencies: