RubyGems Navigation menu

bard-rake 0.12.0

Rake tasks for all bard projects. * Bootstrap projects * Database backup

Versions:

  1. 0.12.0 - December 12, 2013 (8.5 KB)
  2. 0.11.0 - November 12, 2013 (8.5 KB)
  3. 0.10.5 - June 26, 2013 (7.5 KB)
  4. 0.10.4 - June 24, 2013 (7.5 KB)
  5. 0.10.3 - June 23, 2013 (7.5 KB)
Show all versions (42 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Micah Geisel

Owners:

E52f3ab5cbddef6940c26ac0338fcf07

Total downloads 54,069

For this version 696

Show all versions (42 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'bard-rake', '~> 0.12.0' = Copy to clipboard Copied!

install:
gem install bard-rake = Copy to clipboard Copied!

Links: