RubyGems Navigation menu

barnie 0.1.3

A fake API to a well-known bookstore

Versions:

  1. 0.3.2 - April 20, 2011 (49.5 KB)
  2. 0.3.1 - March 17, 2011 (49.5 KB)
  3. 0.3.0 - March 15, 2011 (49.5 KB)
  4. 0.2.0 - March 10, 2011 (49.5 KB)
  5. 0.1.3 - February 8, 2011 (82.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Paper Cavalier

Owners:

F1d590e2d5bbbace9ea7e1a598ba886c

Total downloads 8,407

For this version 1,597

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'barnie', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install barnie -v 0.1.3 = Copy to clipboard Copied!

Links: