RubyGems.org

bartender

0.4.0

A Ruby client for Open Beer Database.

installgem install bartender -v 0.4.0
Authors

Tristan Dunn

10,862 total downloads 1,416 for this version
Owners

8f1e27c3727dfd256a423eb4dc4eca95

Gemfile
gem 'bartender', '~> 0.4.0'
Versions
  1. 0.7.0 June 11, 2013 (7 KB)
  2. 0.6.0 December 5, 2012 (7 KB)
  3. 0.5.0 December 3, 2011 (7 KB)
  4. 0.4.0 October 19, 2011 (7 KB)
  5. 0.3.0 May 28, 2011 (7 KB)
Show all versions (8 total)
Runtime Dependencies
  1. yajl-ruby = 1.0.0