RubyGems Navigation menu

barton 0.0.2

Barton is an API for Australian electorates and politicains

Gemfile
          gem 'barton', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install barton -v 0.0.2
  
  
  
  
  
  
  

Total downloads 3,628

For this version 1,204

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - August 23, 2012 (7.98 MB)
  2. 0.0.2 - July 23, 2012 (7.97 MB)
  3. 0.0.1 - July 16, 2012 (7.97 MB)