RubyGems Navigation menu

bashcov 1.0.1

Code coverage tool for Bash

Versions:

  1. 1.0.1 - March 21, 2013 (13.5 KB)
  2. 1.0.0 - March 16, 2013 (13.5 KB)
  3. 0.0.9 - March 5, 2013 (13 KB)
  4. 0.0.8 - March 5, 2013 (13 KB)
  5. 0.0.7 - March 5, 2013 (13 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Cédric Félizard

Owners:

A175f0d74a9505e2dfde61158b2de2ab

Total downloads 10,650

For this version 1,058

Show all versions (11 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'bashcov', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install bashcov = Copy to clipboard Copied!

Links: