RubyGems Navigation menu

bbc_data_service 1.9.1

BBC Data Service for fixture management

Gemfile
          gem 'bbc_data_service', '~> 1.9.1'
  
  
  
  
  
  
  

install
          gem install bbc_data_service -v 1.9.1
  
  
  
  
  
  
  

Total downloads 41,585

For this version 1,493

Show all versions (45 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.9.4 - February 14, 2012 (33.5 KB)
  2. 1.9.3 - February 14, 2012 (33.5 KB)
  3. 1.9.2 - February 14, 2012 (33.5 KB)
  4. 1.9.1 - December 8, 2011 (50.5 KB)
  5. 1.9 - December 8, 2011 (48 KB)
Show all versions (45 total)