RubyGems Navigation menu

be-data-api 0.0.1

Data.be is the first api provider for Belgian Business Information.

Versions:

  1. 0.0.1 - November 9, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • Simon Menke

Owners:

6f8a7a18c088311d137f37eb379a50f2

Total downloads 1,169

For this version 1,169

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'be-data-api', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install be-data-api = Copy to clipboard Copied!

Links: