RubyGems Navigation menu

beefcake 0.4.0

A sane protobuf library for Ruby

Gemfile
          gem 'beefcake', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install beefcake -v 0.4.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 398,030

For this version 10,723

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - September 5, 2014 (18 KB)
  2. 1.0.0.pre2 - June 16, 2014 (18 KB)
  3. 0.5.0 - December 20, 2013 (17.5 KB)
  4. 0.5.0.pre1 - December 19, 2013 (17.5 KB)
  5. 0.4.0 - October 10, 2013 (17 KB)
Show all versions (22 total)

Development Dependencies: