RubyGems Navigation menu

behance 0.5.1

A Ruby wrapper for the Behance API

Gemfile
          gem 'behance', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install behance
  
  
  
  
  
  
  

Authors:

  • Amed Rodriguez

Owners:

Total downloads 7,320

For this version 381

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.5.1 - August 14, 2014 (26 KB)
  2. 0.5.0 - August 9, 2014 (26 KB)
  3. 0.4.0 - August 4, 2014 (25.5 KB)
  4. 0.3.0 - March 19, 2013 (24.5 KB)
  5. 0.2.0 - October 21, 2012 (22.5 KB)
Show all versions (7 total)

Development Dependencies: