RubyGems Navigation menu

benlangfeld-lighthouse-api 2.0.1

Ruby API wrapper for Lighthouse - http://lighthouseapp.com

Versions:

  1. 2.0.1 - April 10, 2011 (8.5 KB)

Authors:

  • Rick Olson, Justin Palmer

Owners:

F9116c42e95b260f995680d301695a84

Total downloads 1,803

For this version 1,803

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'benlangfeld-lighthouse-api', '~> 2.0.1' = Copy to clipboard Copied!

install:
gem install benlangfeld-lighthouse-api = Copy to clipboard Copied!

Links: