RubyGems Navigation menu

berty 0.0.3

Berty the backup gem

Gemfile
          gem 'berty', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install berty
  
  
  
  
  
  
  

Total downloads 5,891

For this version 2,041

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 18, 2010 (4.5 KB)
  2. 0.0.2 - April 6, 2010 (4.5 KB)
  3. 0.0.1 - March 23, 2010 (4.5 KB)