RubyGems Navigation menu

betabrite 1.0.5

Provides a Ruby interface to BetaBrite LED signs.

Versions:

  1. 1.0.5 - August 24, 2011 (21 KB)
  2. 1.0.4 - August 20, 2011 (21 KB)
  3. 1.0.3 - July 25, 2008 (21 KB)
  4. 1.0.2 - March 28, 2008 (21 KB)
  5. 1.0.1 - February 15, 2008 (20.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Aaron Patterson

Owners:

F29327647a9cff5c69618bae420792ea

Total downloads 16,591

For this version 2,030

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'betabrite', '~> 1.0.5' = Copy to clipboard Copied!

install:
gem install betabrite = Copy to clipboard Copied!

Links: