RubyGems Navigation menu

bic 0.0.2

Валидация банковских реквизитов

Gemfile
          gem 'bic', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install bic
  
  
  
  
  
  
  

Total downloads 2,137

For this version 1,160

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 13, 2012 (7.5 KB)
  2. 0.0.1 - December 13, 2012 (5 KB)