RubyGems Navigation menu

billy_the_tool 0.2.4

Billy is simplified deploy system based on top of capistrano

Gemfile
          gem 'billy_the_tool', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install billy_the_tool
  
  
  
  
  
  
  

Authors:

  • 4pcbr

Owners:

Licenses:

  • MIT

Total downloads 3,893

For this version 892

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - April 9, 2013 (10 KB)
  2. 0.2.3 - December 2, 2012 (10 KB)
  3. 0.2.2 - December 2, 2012 (10 KB)
  4. 0.1.2 - November 29, 2012 (8 KB)