RubyGems Navigation menu

bitbucket_rest_api 0.1.5

Ruby wrapper for the BitBucket API supporting OAuth and Basic Authentication

Gemfile
          gem 'bitbucket_rest_api', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install bitbucket_rest_api
  
  
  
  
  
  
  

Total downloads 22,673

For this version 5,838

Required Ruby Version: None

Links: