RubyGems Navigation menu

bitcoind 0.0.1

Automate your Bitcoin transactions with this Ruby interface to the bitcoind JSON-RPC API.

Gemfile
          gem 'bitcoind', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bitcoind
  
  
  
  
  
  
  

Authors:

  • Bryce Kerley

Owners:

Total downloads 1,780

For this version 1,780

Required Ruby Version: None

Links: