RubyGems Navigation menu

bjeanes-geokit 1.5.1

Geokit provides geocoding and distance calculation in an easy-to-use API

Gemfile
          gem 'bjeanes-geokit', '~> 1.5.1'
  
  
  
  
  
  
  

install
          gem install bjeanes-geokit
  
  
  
  
  
  
  

Authors:

  • Andre Lewis

Owners:

Total downloads 1,947

For this version 1,947

Required Ruby Version: None

Links:

Versions:

  1. 1.5.1 - July 8, 2010 (33.5 KB)

Development Dependencies: