RubyGems Navigation menu

blackmagicvoodoo 0.1.2

Extends Sinatra with activerecord helpers for instant activerecord use

Gemfile
          gem 'blackmagicvoodoo', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install blackmagicvoodoo
  
  
  
  
  
  
  

Authors:

  • Blake Mizerany

Owners:

Total downloads 1,944

For this version 1,944

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 21, 2009 (6 KB)

Runtime Dependencies: