RubyGems Navigation menu

bleacher_api 0.1.2

A Ruby Interface to the Bleacher Report API

Gemfile
          gem 'bleacher_api', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install bleacher_api -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Bleacher Report

Owners:

Total downloads 6,278

For this version 2,717

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - September 16, 2014 (13 KB)
  2. 0.1.4 - September 11, 2014 (14 KB)
  3. 0.1.3 - September 11, 2014 (14 KB)
  4. 0.1.2 - September 19, 2011 (11.5 KB)
  5. 0.1.1 - July 29, 2011 (11.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: