RubyGems Navigation menu

blockchain-info-ruby 1.1.0

This API allow you to interact with blockchain.info APIs

Gemfile
          gem 'blockchain-info-ruby', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install blockchain-info-ruby
  
  
  
  
  
  
  

Authors:

  • Eric Larcheveque, Vincent Renaudineau

Owners:

Licenses:

  • MIT

Total downloads 645

For this version 287

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - June 25, 2014 (7 KB)
  2. 1.0.0 - May 28, 2014 (6 KB)