RubyGems Navigation menu

blood_ruby 1.0.0

For serializing/de-serializing WordPress Active Plugin values

Gemfile
          gem 'blood_ruby', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install blood_ruby
  
  
  
  
  
  
  

Authors:

  • Jason Colyer

Owners:

Licenses:

  • MIT

Total downloads 368

For this version 368

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - February 25, 2014 (3 KB)