RubyGems Navigation menu

bloom-filter 0.2.0

A fast Bloom Filter library for Ruby for unices.

Gemfile
          gem 'bloom-filter', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install bloom-filter
  
  
  
  
  
  
  

Total downloads 11,722

For this version 8,598

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 27, 2012 (10 KB)
  2. 0.1.1 - January 26, 2012 (10 KB)
  3. 0.1.0 - January 24, 2012 (23 KB)

Development Dependencies: