RubyGems Navigation menu

blueline_services 0.1.5

The blueline_services gem is a ruby gem used for submitting background check requests to Blueline Services

Gemfile
          gem 'blueline_services', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install blueline_services -v 0.1.5
  
  
  
  
  
  
  

Total downloads 5,433

For this version 1,689

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - August 13, 2014 (13 KB)
  2. 0.3.0 - August 1, 2013 (13 KB)
  3. 0.2.0 - August 1, 2013 (13 KB)
  4. 0.1.6 - May 8, 2012 (12 KB)
  5. 0.1.5 - May 1, 2012 (12 KB)
Show all versions (6 total)