RubyGems Navigation menu

bmf-dialog 0.0.1

Generate dialog plist

Gemfile
          gem 'bmf-dialog', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bmf-dialog
  
  
  
  
  
  
  

Authors:

  • Klaas Speller

Owners:

Total downloads 1,225

For this version 1,225

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 27, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: