RubyGems Navigation menu

board-client 0.99.1

A ruby wrapper for the RecruitMilitary Board HTTP API

Gemfile
          gem 'board-client', '~> 0.99.1'
  
  
  
  
  
  
  

install
          gem install board-client
  
  
  
  
  
  
  

Authors:

  • Michael Guterl

Owners:

Total downloads 8,365

For this version 1,459

Required Ruby Version: None

Links:

Versions:

  1. 0.99.1 - July 5, 2012 (46.5 KB)
  2. 0.99.0 - August 29, 2011 (60 KB)
  3. 0.3.0 - May 4, 2011 (9 KB)
  4. 0.2.0 - May 3, 2011 (8.5 KB)
  5. 0.1.0 - April 5, 2011 (9.5 KB)