RubyGems Navigation menu

bob 0.5.0

Bob the Builder will build your code. Simple.

Gemfile
          gem 'bob', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install bob
  
  
  
  
  
  
  

Total downloads 9,390

For this version 2,923

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - November 6, 2009 (11 KB)
  2. 0.4.1 - October 12, 2009 (11 KB)
  3. 0.4.0 - October 10, 2009 (11 KB)
  4. 0.1 - April 12, 2009 (9 KB)

Runtime Dependencies: