RubyGems Navigation menu

boilerpipe-jruby 1.2.2.1-java

Wrap the JAR of the boilerpipe library to be used in JRuby.

Gemfile
          gem 'boilerpipe-jruby', '~> 1.2.2.1'
  
  
  
  
  
  
  

install
          gem install boilerpipe-jruby
  
  
  
  
  
  
  

Authors:

  • Francis Chong

Owners:

Total downloads 2,238

For this version 221

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.2.1 - August 20, 2014 java (1.48 MB)
  2. 1.2.2 - August 20, 2014 java (1.28 MB)
  3. 1.2.0 - March 13, 2013 java (1.26 MB)
  4. 1.2.0.r183 - March 13, 2013 java (1.27 MB)
  5. 1.2.0.ig4 - March 13, 2013 java (1.27 MB)
Show all versions (9 total)