RubyGems Navigation menu

boletosimples 0.0.6

An easy way to charge by bank billet.

Gemfile
          gem 'boletosimples', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install boletosimples
  
  
  
  
  
  
  

Total downloads 1,438

For this version 191

Show all versions (7 total)

Required Ruby Version: >= 1.9

Links:

Versions:

  1. 0.0.6 - October 10, 2014 (10 KB)
  2. 0.0.5 - October 3, 2014 (10 KB)
  3. 0.0.4 - August 4, 2014 (10.5 KB)
  4. 0.0.3 - July 11, 2014 (10.5 KB)
  5. 0.0.2 - July 11, 2014 (10.5 KB)
Show all versions (7 total)