RubyGems Navigation menu

bolide_client 0.0.4

Ruby client for Bolide API

Gemfile
          gem 'bolide_client', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install bolide_client
  
  
  
  
  
  
  

Authors:

  • Julien Guimont

Owners:

Total downloads 7,666

For this version 2,003

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 21, 2010 (4.5 KB)
  2. 0.0.3 - March 16, 2010 (4.5 KB)
  3. 0.0.2 - March 16, 2010 (4.5 KB)
  4. 0.0.1 - March 16, 2010 (4.5 KB)