RubyGems Navigation menu

bondo 0.0.1

Sensible composite Ruby objects

Gemfile
          gem 'bondo', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bondo
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 372

For this version 372

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - April 4, 2014 (9 KB)

Development Dependencies: